Pêche des carnassiers aux leurres
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Poster un nouveau sujet   Répondre au sujet
Partagez
 

 mon moteur ne démarre pas

Aller en bas 
AuteurMessage
dimall

dimall

Nombre de messages : 16
Age : 38
Localisation : 41
Date d'inscription : 21/10/2011

mon moteur ne démarre pas Empty
MessageSujet: mon moteur ne démarre pas   mon moteur ne démarre pas Icon_minitimeVen 21 Oct - 15:59

Tout d'abord bonjour à tous .
Je m’intéresse depuis peu a la pèche sur barque .j'ai un petit budget donc je cherche de bonne occasion pour m’équipé petit a petit .Je viens de faire l’acquisition d'un moteur hors bord chrysler 3.6 cv 2 temps. Le soucis c qu'il ne démarre pas , je m'y prend peu être mal donc je viens vers vous pour avoir des conseils. Sur le moteur il y a 2 tirettes une pour l'arrivé d'essence et une pour le starter et un variateur . Dans le réservoir j'ai mit du mélange 6% .
a , autre chose es normal qu'il n'y ai pas de filtre à air?
Revenir en haut Aller en bas
Andy85

Andy85

Nombre de messages : 1162
Localisation : LRY
Date d'inscription : 05/05/2011

mon moteur ne démarre pas Empty
MessageSujet: Re: mon moteur ne démarre pas   mon moteur ne démarre pas Icon_minitimeVen 21 Oct - 16:06

C'est un moteur 2 temps, il faut procéder à certaines vérifications :
- L'arrivée d'essence est-elle effectuée?
- La compression est-elle présente?
- Le moteur est-il bien desservi en électricité (allumage)?

Après tu peux le faire reviser chez un mecano
Revenir en haut Aller en bas
Andy85

Andy85

Nombre de messages : 1162
Localisation : LRY
Date d'inscription : 05/05/2011

mon moteur ne démarre pas Empty
MessageSujet: Re: mon moteur ne démarre pas   mon moteur ne démarre pas Icon_minitimeVen 21 Oct - 16:07

Ah oui, j'oubliais. Pour poster, te présenter, tu devras : http://www.clubcarna.com/f11-presentation
Revenir en haut Aller en bas
dimall

dimall

Nombre de messages : 16
Age : 38
Localisation : 41
Date d'inscription : 21/10/2011

mon moteur ne démarre pas Empty
MessageSujet: Re: mon moteur ne démarre pas   mon moteur ne démarre pas Icon_minitimeVen 21 Oct - 19:26

l'arrivé d'éssence et ok
la compression est ok
je suis sur l'allumage :
-j'ai enlevé la bougie laissé l'anti patate dessus mit le culot sur les ailette de refroidissement puis j'ai tiré sur la ficelle pour démarré ,j'ai pas vu d'étincelle (j'aime pas ça ) .
-je ne me souvient plus si sa veux dire que la bougie est mort ou allumage HS. j'ai étais au magasin de scooter et il n'on pas le model donc je cherche sur le net mais j'ai peur pour l'allumage.
demain je vais néttoyé le carbu on sais jamais
Revenir en haut Aller en bas
dimall

dimall

Nombre de messages : 16
Age : 38
Localisation : 41
Date d'inscription : 21/10/2011

mon moteur ne démarre pas Empty
MessageSujet: Re: mon moteur ne démarre pas   mon moteur ne démarre pas Icon_minitimeMer 26 Oct - 18:08

re
je viens vous donnez des nouvelles .
j'ai démonté l'allumage et par chance ce n'était qu'un fils qui fessai masse donc j'ai de l'allumage .
le moteur ne démarre toujours pas mais qu'en j'injecte de l'essence dans le carbu et que je met un coup de lanceur ,il démarre quelques instant .
demain j'emmène le carbu pour un nettoyage à l'ultra son .
j'espère qu'il marcheras demain soir car ce week end j'aimerai bien faire un teste.

mon moteur ne démarre pas 369216 mon moteur ne démarre pas 369216 mon moteur ne démarre pas 369216 mon moteur ne démarre pas 369216 mon moteur ne démarre pas 369216 mon moteur ne démarre pas 369216 mon moteur ne démarre pas 369216 mon moteur ne démarre pas 369216
Revenir en haut Aller en bas
Andy85

Andy85

Nombre de messages : 1162
Localisation : LRY
Date d'inscription : 05/05/2011

mon moteur ne démarre pas Empty
MessageSujet: Re: mon moteur ne démarre pas   mon moteur ne démarre pas Icon_minitimeMer 26 Oct - 20:01

As-tu regardé la couleur de la porcelaine de ta bougie?
Revenir en haut Aller en bas
Aymeric

Aymeric

Nombre de messages : 100
Age : 40
Localisation : Chasseneuil du Poitou
Date d'inscription : 03/01/2011

mon moteur ne démarre pas Empty
MessageSujet: Re: mon moteur ne démarre pas   mon moteur ne démarre pas Icon_minitimeJeu 27 Oct - 19:23

dimall a écrit:
re

le moteur ne démarre toujours pas mais qu'en j'injecte de l'essence dans le carbu et que je met un coup de lanceur ,il démarre quelques instant .

Ca peut venir de ton pointeau de carbu, c'est une petite tige qui est conique en bout et qui vient se loger dans une fraisure conique, ca coupe l'arrivée d'essence entre le réservoir et la cuve du carbu.
Ce pointeau est actionné la plus par du temps par une membrane (carburateur à dépression), donc : soit le pointeau est bloqué dans son logement conique, (donc l'essence ne vient pas jusqu'à la cuve) soit la membrane est percée, donc la dépression engendrée par les compressions n'a aucun effet vu que cette membrane n'est plus étanche (et donc n'actionne plus le pointeau...), du grand classique quoi.

Ou c'est un carbu à cuve avec flotteur, donc vérifie le bon fonctionnement du flotteur et du pointeau (tu démonte la cuve, tu souffle dans l'arrivée d'essence, et tu relève le flotteur pour vérifier que le pointeau joue bien son rôle.

http://www.aero-hesbaye.be/ROTAX/pdf/CarburateurR6.pdf
Revenir en haut Aller en bas
dimall

dimall

Nombre de messages : 16
Age : 38
Localisation : 41
Date d'inscription : 21/10/2011

mon moteur ne démarre pas Empty
MessageSujet: Re: mon moteur ne démarre pas   mon moteur ne démarre pas Icon_minitimeJeu 27 Oct - 21:17

c 'est une cuve avec floteur .j'ai vérifié elle joue bien son role mais ça pue la vieille essence donc je pense que le nettoyage par ultrason va lui faire du bien.
Revenir en haut Aller en bas
luciusvar

luciusvar

Nombre de messages : 708
Localisation : Seine et Marne et...Limoges
Date d'inscription : 28/10/2011

mon moteur ne démarre pas Empty
MessageSujet: Re: mon moteur ne démarre pas   mon moteur ne démarre pas Icon_minitimeVen 28 Oct - 8:58

si tu avais besoin de pieces Chrysler , ll faut que tu saches qu'elles sont trés difficiles à trouver car plus distribuées. Il faut te tourner vers des sites américains qui peuvent avoir des reste de stock mais c'est un peu galère. Il faut leur telephoner pour négocier car il y a une clause de non exportation des pieces Mercury Mariner (ayant racheter à l'époque la marque chrysler marine) donc....
Revenir en haut Aller en bas
dimall

dimall

Nombre de messages : 16
Age : 38
Localisation : 41
Date d'inscription : 21/10/2011

mon moteur ne démarre pas Empty
MessageSujet: Re: mon moteur ne démarre pas   mon moteur ne démarre pas Icon_minitimeVen 28 Oct - 17:00

luciusvar a écrit:
si tu avais besoin de pieces Chrysler , ll faut que tu saches qu'elles sont trés difficiles à trouver car plus distribuées. Il faut te tourner vers des sites américains qui peuvent avoir des reste de stock mais c'est un peu galère. Il faut leur telephoner pour négocier car il y a une clause de non exportation des pieces Mercury Mariner (ayant racheter à l'époque la marque chrysler marine) donc....

merci pour l'info. c mon premier moteur donc je vais l'emmené jusqu'au bout est on verra part la suite.

ça y est il marche demain teste grandeur nature si il fait beau YES YES YES
:upup: :upup: :upup: :upup: :upup: :upup: :upup: :upup: :upup: :upup: mon moteur ne démarre pas 998718 mon moteur ne démarre pas 998718
Revenir en haut Aller en bas
sevetoliv



Nombre de messages : 172
Age : 46
Localisation : Briollay (49)
Date d'inscription : 04/05/2007

mon moteur ne démarre pas Empty
MessageSujet: Re: mon moteur ne démarre pas   mon moteur ne démarre pas Icon_minitimeVen 28 Oct - 23:06

je ne suis pas spécialiste et je dis peut être une co----rie mais 6 % d'huile , je trouve ça énorme, ça doit encrasser ton moteur non?
Revenir en haut Aller en bas
dimall

dimall

Nombre de messages : 16
Age : 38
Localisation : 41
Date d'inscription : 21/10/2011

mon moteur ne démarre pas Empty
MessageSujet: Re: mon moteur ne démarre pas   mon moteur ne démarre pas Icon_minitimeSam 29 Oct - 8:34

oui j'ai vu que sa fumé un peu la je me suis calé à 4%
Revenir en haut Aller en bas
dimall

dimall

Nombre de messages : 16
Age : 38
Localisation : 41
Date d'inscription : 21/10/2011

mon moteur ne démarre pas Empty
MessageSujet: Re: mon moteur ne démarre pas   mon moteur ne démarre pas Icon_minitimeSam 29 Oct - 13:52

je reviens du teste grandeur nature .
j'ai maintenant un soucis avec l'échappement . je m'explique c'est un moteur à arbre long .monter sur ma barque l'échappement arrive dans dans l'eau.
j'ai trouvé 2 solution dite moi se que vous en pensé :
-la premier je change la planche sur la quel viens se fixé le moteur par une planche plus haute .
-la 2éme j'augmente inclinaison sur moteur .
l'échappement est actuellement à 10cm dans l'eau et pour l'instant la barque est nue ,je compte l'équipé la barque en bass-baot .dans il va y avoir du poid en plus .
Revenir en haut Aller en bas
luciusvar

luciusvar

Nombre de messages : 708
Localisation : Seine et Marne et...Limoges
Date d'inscription : 28/10/2011

mon moteur ne démarre pas Empty
MessageSujet: Re: mon moteur ne démarre pas   mon moteur ne démarre pas Icon_minitimeDim 30 Oct - 11:20

pour le mélange d'huile tu peux passer à 2%

pour le probleme d'arbre long sur un tableau arbre court.
Il y a plusieurs possibilité mais dans ce cas là tu peux mettre un tableau (ta planche) plus haut de façon à ce que la premiere petite plaque anti-cavitation soit juste en dessous de la coque de ta barque.

aprés tu peux le laisser en place en te rappelant qu'il est plus long (!!!) mais attention aux bordures avec l'embase.

Il faut éviter de le faire tourner tout le temps avec beaucoup de trim (penché) parce qu'un jour tu va accélerer et tu risque le soleil!!
le trim n'est là que pour, qu'en marche, l'embarcation soit parfaitement manoeuvrable et pour d'autres raisons un peu plus compliquées...
Revenir en haut Aller en bas
Contenu sponsorisé




mon moteur ne démarre pas Empty
MessageSujet: Re: mon moteur ne démarre pas   mon moteur ne démarre pas Icon_minitime

Revenir en haut Aller en bas
 
mon moteur ne démarre pas
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Quel moteur électrique ?
» Marre des perruques
» Réglage moteur
» mon hy ne démarre pas
» Satanic machine [Bacchetta Agio + moteur Cyclone]

Permission de ce forum:Vous pouvez répondre aux sujets dans ce forum
CLUBCARNA : forum de pêche moderne des carnassiers :: MATERIEL - LEURRES - NAUTISME-
Poster un nouveau sujet   Répondre au sujetSauter vers: